[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

20030514: request to upgrade to latest LDM release (second request)



>From: Unidata Support <address@hidden>
>Organization: Unidata Program Center/UCAR
>Keywords: 200305121843.h4CIhU7U016942 LDM IDD rtstats

-- Second request --

Lulin,

I am touching base with folks who we think are the appropriate contacts
at sites currently running LDM-6.0.2.  If you are not the appropriate
person for the machine:

neaspen.protect.nssl

please pass the request along to the appropriate person if s/he is
known to you, or let us know that we should keep looking for the
appropriate contact.

Sites running LDM-6.0.2 and reporting real time statistics,

We are asking all LDM-6.0.2 users to upgrade as soon as possible
to the latest LDM release, LDM-6.0.11, so that we, in turn, can upgrade
our real time statistics machine to LDM-6.  Machines running versions
of the LDM-6 previous to 6.0.10 will encounter severe problems (core
dumps and LDM exits) while reporting real time stats when we upgrade
our rtstats machine to LDM-6.  Since LDM-6 offers markedly better
performance than LDM-5, we are anxious to upgrade the last of our
machines to LDM-6.  We want to upgrade our machine by this Friday,
May 16 at the latest.

If you will not be able to upgrade the LDM on neaspen.protect.nssl
from LDM-6.0.2 to LDM-6.0.11, please remove the 'exec  "rtstats ..."'
line from its ~ldm/etc/ldmd.conf file as soon as possible and stop
and restart the LDM.

Please let us know if there is anything we can do to help you in the
upgrade process.

Thanks in advance...

Tom Yoksas


NOTE: All email exchanges with Unidata User Support are recorded in the Unidata inquiry tracking system and then made publicly available through the web. If you do not want to have your interactions made available in this way, you must let us know in each email you send to us.