[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[LDM #GTE-652670]: problems with SCOOP IDD data: ELCIRC on dc-ldm2



Gerry,

> Don't know if this is a problem but I'm noting that I don't have 6.6.5
> loaded on dc-ldm2.  Should I upgrade, or do a Gilbert and go to 6.7.0?

Either one would be better than what you have.  6.7.0.1 is a beta
release.  I'm waiting for the resolution of one outstanding problem
before making it the official release.

> gerry
> --
> Gerry Creager -- address@hidden
> Texas Mesonet -- AATLT, Texas A&M University
> Cell: 979.229.5301 Office: 979.862.3982 FAX: 979.862.3983
> Office: 1700 Research Parkway Ste 160, TAMU, College Station, TX 77843


Regards,
Steve Emmerson

Ticket Details
===================
Ticket ID: GTE-652670
Department: Support LDM
Priority: Normal
Status: Closed


NOTE: All email exchanges with Unidata User Support are recorded in the Unidata inquiry tracking system and then made publicly available through the web. If you do not want to have your interactions made available in this way, you must let us know in each email you send to us.