[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[TIGGE #EVX-684652]: ldm crash



Manuel,

> Thank you, Steve. I'll install and let you know.
> 
> I have a question regarding the Linux version we are running. Our sys
> admins would like to move from SLES10 to SLES9 due to some hardware
> issues. Here is his explanation:
> 
> ----------------------------------------------------------------
> 
> "Currently tigge machines have
> 
> SuSE Linux 10.0 EM64T OSS:
> 
> which is the base of the recently released SLES 10.
> 
> If (when) we migrate the tigge machines into the bunch they
> would have:
> 
> SuSE Linux Enterprise Server (SLES) 9 EM64T
> 
> which is based on a SuSE Linux 9 OSS EM64T core
> 
> Hardware compatibility between SUSE10/SLES10 with QLogic
> Fibre Channel cards on our existing servers is an outstanding
> problem, that I cannot see being solved ever. "
> 
> ----------------------------------------------------------------
> 
> Do you see any problem if we downgrade ?

I don't foresee any problems.  We don't, however, have SuSE systems here, so if 
you can test the LDM on a SuSE 9 system before making it operational... that 
would be a good thing.

Regards,
Steve Emmerson

Ticket Details
===================
Ticket ID: EVX-684652
Department: Support IDD TIGGE
Priority: Normal
Status: Closed


NOTE: All email exchanges with Unidata User Support are recorded in the Unidata inquiry tracking system and then made publicly available through the web. If you do not want to have your interactions made available in this way, you must let us know in each email you send to us.