[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[LDM #PAU-308840]: ldm exiting



Heather,

> Steve: I am running version 6.9.8.  I do not know if the noaaportIngester(1) 
> program is part of this or not.  Our old sys admin installed it and she no 
> longer works for us.  Is there a way for me to tell?

If you're running 6.9.8, then the NOAAPORT software was from a separate package.

> It does not appear that the ldm dumped core when it stopped.

Pitty.

Can you upgrade to the latest LDM? You would have to give the "--with-noaaport" 
option to the configure(1) script. The latest version has better 
error-messaging.

> Heather Kiley

Regards,
Steve Emmerson

Ticket Details
===================
Ticket ID: PAU-308840
Department: Support LDM
Priority: Normal
Status: Closed


NOTE: All email exchanges with Unidata User Support are recorded in the Unidata inquiry tracking system and then made publicly available through the web. If you do not want to have your interactions made available in this way, you must let us know in each email you send to us.