pqact won't start

We are trying to get LDM's running on various machines here using data
from our NOAAPORT
ingestor.  It is running fine on three machines that are requesting data
from the ingestor,
but one machine a Sun E220 running Solaris 7 will not start pqact and
thus won't file any data.
We are running 5.1.3 compiled(Sun and GCC) from source and have also
tried 5.1.2 binaries.  Pqact
can be started by hand from the command line and data is then filed, but
no matter what
we have tried it won't start at ldmadmin start.  

The ldm itself is fine as we can feed other machines downstream from
this machine
with no problem.

Does anyone have any ideas?

Robert Mullenax

Robert Mullenax
Weather Systems Administrator
Universal Weather and Aviation
8787 Tallyho
Houston, TX 77061
Phone: 713-944-1622 ext 2223
FAX: 713-943-4645
Email: rmullenax@xxxxxxxxxxxx

  • 2001 messages navigation, sorted by:
    1. Thread
    2. Subject
    3. Author
    4. Date
    5. ↑ Table Of Contents
  • Search the ldm-users archives: