Re: [gembud] making topography graphics in gempak.

Add to the gdcntr portion:
GLEVEL=0

On 08/04/15 23:09, Jason Snyder wrote:
To whom it may concern,

I am trying to make a topography graphic in gempak  and was able to do so until 
something with gdattim got messed up or
corrupted.  I am able to successfully run the top.csh script to get a gem file. 
 However when I run the continent.csh
script to generate an image from this file I get an error: [DG -7] Input grid 
TOPO ^070101/0000 @500 %NONE cannot be
found.  What is this all about?  Like I said it was working fine until I ran 
another gempak script with different
gdattim values and then I got this error.  How do I resolve this problem?

Attached are the top.csh and continental.csh scripts.

Thank you for your time.

Sincerely,

Jason Snyder




_______________________________________________
gembud mailing list
gembud@xxxxxxxxxxxxxxxx
For list information or to unsubscribe,  visit: 
http://www.unidata.ucar.edu/mailing_lists/



--
Larry Oolman
Department of Atmospheric Science
University of Wyoming
Dept. 3038, 1000 E. University Ave.
Laramie, WY 82071
ldoolman@xxxxxxxx
http://www.uwyo.edu/atsc