[visad] Additional note on VisAD release

Just a note:  this release of the VisAD library requires compiling
with Java 1.5.  Although Java 1.5 is due to End-of-Life by October,
2009, we are not inclined to jump ahead to Java6 too quickly.  We hope
this does not cause you any problems.

-- 
Tom Whittaker
University of Wisconsin-Madison
Space Science & Engineering Center (SSEC)
Cooperative Institute for Meteorological Satellite Studies (CIMSS)
1225 W. Dayton Street
Madison, WI 53706 USA
ph: +1 608 262 2759