Re: VisAD w/ 3D on MacOSX 10.4

Note that I would like to use Java 2 SE 5.0 if possible.

John

At 10:38 PM 8/7/2006, John Carlson wrote:
Is it possible to get Java3D running on MacOSX 10.4,
so I can run VisAD on it?

Thanks,

John

==============================================================================
To unsubscribe visad, visit:
http://www.unidata.ucar.edu/mailing-list-delete-form.html
==============================================================================