Re: WINNT installation

>I was wondering if anyone else on an NT successfully compiled and got
>VisAD running.  I seem to be getting this error with the makefile:
>
>C:\visad\visad>make compile

VisAD comes with a Windows-specific makefile, Makefile.WinNT, designed
for use with Microsoft's NMAKE utility (downloadable from
ftp://ftp.microsoft.com/Softlib/MSLFILES/nmake15.exe).  The regular
Makefile is tailored to Solaris systems and is not designed for use
with Windows machines.

-Curtis