Re: Problem with new message

Because there are compatibility problems between Java3D and
JDK 1.2 RC 1 right now, VisAD is designed to work with
JDK 1.2 beta 4 only.  Installing JDK 1.2 beta 4 will solve
your problem.  Please let visad-list know if you have any
other problems or questions.

-Curtis
--
Curtis Rueden <curtis@xxxxxxxxxxxxx>, (608) 262-7288
VisAD home page:  http://www.ssec.wisc.edu/~billh/visad.html