Re: VisAD switched over to JDK 1.2 beta 4

Anyone in this community know the latest on JDK 1.2, Java 3D being available
on SGIs?  on Linux?

ignorant in Illinois,
Randy