hdfeosc

Hi Robin:

You'll need to have installed HDF4.1r1 and HDF-EOS2.0v1.00 on
your system.  If you haven't done this I already, I can provide
instructions.  Next, you'll have to set environment variables
for the makefile and then type: 'make solaris' or make 'irix'
depending on the platform.  We haven't tested HDF-EOS on 
Windows-NT, because I don't believe that NASA is supporting 
that yet. 

What platform are you using VisAD on?  Let me know if have
any question or problems.

^-^-^-^-^-^-^-^-^-^-^-^-^-^-^-^-^-^-^-^-^-^-^-^-^-^-^-^-^-^-^-^-^-^-^-^
Tom Rink                                             rink@xxxxxxxxxxxxx
Space Science and Engineering Center          Univ of Wisconsin-Madison
Phone: 608-265-2324