Re: [gembud] GEMPAK6.4.0 _gf programs XQueryColors error

  • To: Andrew Little <alittle@xxxxxxxxxxxx>
  • Subject: Re: [gembud] GEMPAK6.4.0 _gf programs XQueryColors error
  • From: daryl herzmann <akrherz@xxxxxxxxxxx>
  • Date: Fri, 13 Jan 2012 08:07:33 -0600 (CST)
On Fri, 13 Jan 2012, Andrew Little wrote:

I installed all the xorg-x11-fonts-ISO8859 pkgs from rhel5 repo and it didn't help

I thought this was rhel6?  Perhaps this message helps?

http://www.unidata.ucar.edu/mailing_lists/archives/gembud/2011/msg00002.html

daryl