Re: [gembud] NMAP2 Crashing

Yep, http://www.motifzone.net/filebrowser/openmotif/2.3/2.3.3, then grab the openmotif-2.3.3.tar.gz file, unpack, configure, and build.

It appears that as long as you build openmotif from source, you can use the latest version (2.3.3), instead of having to use a version < 2.3.2.

______________________________________________________________________
Kevin Tyle, Systems Administrator               **********************
Dept. of Atmospheric & Environmental Sciences   ktyle@xxxxxxxxxxxxxxxx
University at Albany, ES-235                    518-442-4578 (voice)
1400 Washington Avenue                          518-442-5825 (fax)
Albany, NY 12222                                **********************
______________________________________________________________________

On Tue, 26 Apr 2011, Nathan Parker wrote:

Hi Kevin,

Can you refresh my mind where to download OpenMotif from? It seems I trashed
my OpenMotif source code directory a while back.

Thanks!

Nathan Parker

WeatherBug Backyard Support