[gembud] (no subject)

Hi Ben-

        We had the exact same problem last year when I upgraded from 5.10.x to 
5.11.x and  I have yet to come up with a true solution.  However, I was able to 
"temporarily" remedy the problem.  I simply copied the old oabsnd module from 
an earlier version (I think 5.10.x) and replaced the new oabsnd module.  After 
I did this, oabsnd worked fine.  I know this isn't the ideal solution, but it 
worked.  Hopefully someone else can give us a more definitive answer -- hope 
this helps,

Phil Birnie
Webmaster
Department of Geography
The Ohio State University
(614)519-6176
www.birnies.com