Re: [gembud] NEXR2RHI problem

Chris, what version of gempak are you running? KEAX is a Build 10 site and unless I'm mistaken required 5.11.1 (or later if you're Gilbert).

gerry

Chris Melick wrote:
Greetings,

I have been having a problem plotting NEXR2RHI. The echo strength and extent in the cross-sections look nothing like the different tilts in GPNEXR2. Why would this be?

Here is one level II radar file that I used and the specs for the different parameters:

 CXSTNS   = 38.9;-94.2>40.6;-92.6

 GVCORD   = none

 PTYPE    = lin

 YAXIS    = 0/10000/500

 CINT     =

 SCALE    = 0

 LINE     = 3

 BORDER   = 1

 TITLE    = 1

 CLEAR    = YES

 DEVICE   = xw

 TEXT     = 1

 PANEL    = 0

 CLRBAR   = 1

 CONTUR   = 4/2

 FINT     = 4/20/70

 FLINE    = 0;30-7

 CTYPE    = f

 RADFIL   = KEAX_20080624_2258

 RADPARM  = dz

 RADTIM   = 080624/2258

 INTERP   = yes

 GEMPAK-NEXR2RHI>

 Best Regards,

             Chris

__________________________________

Dr. Christopher J. Melick

/Data Services Meteorologist/

Ph: 256.881.8811

Fx: 256.881.8283

www.baronservices.com <http://www.baronservices.com>

cid:image001.jpg@01C87892.42EBFF20

------------------------------------------------------------------------

_______________________________________________
gembud mailing list
gembud@xxxxxxxxxxxxxxxx
For list information or to unsubscribe, visit: http://www.unidata.ucar.edu/mailing_lists/

--
Gerry Creager -- gerry.creager@xxxxxxxx
Texas Mesonet -- AATLT, Texas A&M University
Cell: 979.229.5301 Office: 979.862.3982 FAX: 979.862.3983
Office: 1700 Research Parkway Ste 160, TAMU, College Station, TX 77843