[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

20040504: Banging my head on a McIDAS problem



>From: Gilbert Sebenste <address@hidden>
>Organization: NIU
>Keywords: 200405041740.i44HeptK003918 McIDAS ADDE

Gilbert,

>OK, here we go.
>I'm stumped.
>
>My 3 McIDAS machines will not display the new 1 KM, 30-minute update hemi 
>images via my ADDE servers.
>
>I even tried thelma. No dice.
>
>What am I doing wrong?

Are you talking about the images being sent in the Unidata-Wisconsin
datastream?  If yes, I just pointed at the remote ADDE server on weather3
and was able to load a loop of the GOES-East VIS images.  The times of
the images in my loop are:

12:45, 13:15, 13:45, 14:15, 14:45, 15:15, 15:45, 16:15, 16:45, 17:15

This tells me that there is nothing wrong with your ADDE server _IF_
we are talking about the same images.

Exactly what are you running when trying to load the image(s)?

Cheers,

Tom
--
NOTE: All email exchanges with Unidata User Support are recorded in the
Unidata inquiry tracking system and then made publically available
through the web.  If you do not want to have your interactions made
available in this way, you must let us know in each email you send to us.


NOTE: All email exchanges with Unidata User Support are recorded in the Unidata inquiry tracking system and then made publicly available through the web. If you do not want to have your interactions made available in this way, you must let us know in each email you send to us.