[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[LDM #CFG-797475]: NOAA - LDM Issue



Russ,

To build and install LDM 6.8.1, you might have to execute the command "make"
before a "make install" will work. Documentation on version 6.8.1 can be
found at <http://www.unidata.ucar.edu/software/ldm/ldm-6.8.1>.

I recommend, however, upgrading to the latest version (6.13.6). Be advised,
however, that the latest version has a registry for runtime parameters;
consequently, configuration is slightly more complicated. Documentation on
the latest version can be found at
<http://www.unidata.ucar.edu/software/ldm/ldm-current/>.


Regards,
Steve Emmerson

Ticket Details
===================
Ticket ID: CFG-797475
Department: Support LDM
Priority: Normal
Status: Closed
===================
NOTE: All email exchanges with Unidata User Support are recorded in the Unidata 
inquiry tracking system and then made publicly available through the web.  If 
you do not want to have your interactions made available in this way, you must 
let us know in each email you send to us.



NOTE: All email exchanges with Unidata User Support are recorded in the Unidata inquiry tracking system and then made publicly available through the web. If you do not want to have your interactions made available in this way, you must let us know in each email you send to us.