[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[LDM #KFV-888578]: Running BETA versions of the LDM



Gilbert,

The GitHub repository is for development of the LDM. In order to build the LDM 
from the repository, the command "autoreconf -fi" must first be executed in 
order to create the configure(1) script.

> Hi Steve,
> 
> I'd really like to try out 6.12.15.15. But,
> if I download the code on the GIT site, some files
> are missing, including the one to compile it.
> I don't want to hunt down and replace all the files
> you've changed by trying to figure that out. Is there
> an easier way to do this?
> 
> Gilbert

Regards,
Steve Emmerson

Ticket Details
===================
Ticket ID: KFV-888578
Department: Support LDM
Priority: Normal
Status: Closed


NOTE: All email exchanges with Unidata User Support are recorded in the Unidata inquiry tracking system and then made publicly available through the web. If you do not want to have your interactions made available in this way, you must let us know in each email you send to us.