Re: [ldm-users] GFS 212 missing F090 and F096?

Thanks James. 

Your inclusion of your pqact entry jogged my memory ... I had diddled with my 
ERE in such a way that the F09* was specifically excluded.

Doh!

-Neil

PS, Thanks for everyone else's responses, too.


On Feb 16, 2011, at 11:15 AM, James Murakami wrote:

> Hi Neil,
> 
> Except for this morning's 12Z run(delay with GFS according to NCEP admin 
> notice), we've received all times of the past few GFS212 grids. Our pqact 
> entry is as follows(no changes made):
> 
> NGRIG    ^[LM].R... KWBC
>     PIPE    decoders/dcgrib2 -m 20000 -d 
> data/gempak/logs/dcgrib2_GFS2conus.log
>     -e GEMTBL=/home/gempak/GEMPAK6.2.0/gempak/tables
>     /gem7/data/model/gfs/YYYYMMDDHH_gfs212.gem
> 
> James
> ----------------------------------------------
> James Murakami
> Staff Meteorologist/Student Affairs
> Department of Atmospheric and Oceanic Sciences
> University of California, Los Angeles
> 405 Hilgard Ave.
> Los Angeles, CA  90095-1565
> 
> 
>    e-mail: tenki@xxxxxxxxxxxxxx
> telephone: 310-825-2418
>       Fax: 310-206-5219
> ----------------------------------------------
> 
> On 02/16/2011 08:58 AM, Neil Smith wrote:
>> 
>> Is the GFS 212 (40 km) missing F090 and F096 for anyone else but us?
>> Did I miss some config or table change?
>> 
>> This appears to be occurring with both of our ldm's:
>> 1. ldm-6.8.1, gempak 5.11.4, FreeBSD 7.2
>> 2. ldm-6.9.2, gempak 6.2.0, CentOS 5.5
>> 
>> -Neil
>> ---
>> Neil Smith         neils@xxxxxxxx
>> Comp. Sys. Mngr., Atmospheric Sciences
>> 
>> 
>>