Re: [ldm-users] Data Feeds

Gemenviron.profile has an entry in /etc/profile so that it is invoked when each 
user logs in.  The decoders are in the 

/usr/local/ldm/decoders directory.

As an additional piece of info, I am noticing that in 
/usr/local/ldm/data/gempak/csig I am seeing a lot of .connv files, but all of 
them have a size of 0.  
--
Mack J. Jenkins, II
mack.jenkins@xxxxxxxxxxxxxx
System Support Specialist II
Earth & Atmospheric Sciences

On Jan 24, 2011, at 9:28 AM, wx professor wrote:

> verify your Gemenviron is configured correctly,
> /home/gempak/nawips/
> Gemenviron
> or
> Gemenviron.profile
> 
> ensure your decoders are softlinked correctly
> to your ldm directory, or just copy them over
> 
> decoders -> /home/gempak/nawips/os/linux/bin
> 
> 
> On Mon, Jan 24, 2011 at 9:18 AM, Jenkins, Mack
> <mack.jenkins@xxxxxxxxxxxxxx> wrote:
>> Hey guys, I've run across a problem that I can not seem to find an issue to. 
>>  I thought I might post it here and see what you guys think.  What's going 
>> on is this.  I have LDM and GEMPAK installed, and the feed data is being 
>> pulled in correctly.  However, the feed data is not being sent over to the 
>> decoders for processing.  Has anyone run into this kind of issue before?
>> 
>> If there is any info that I left out that will help shed some light, let me 
>> know and I'll get it and include in my reply.
>> 
>> Thanks again.
>> 
>> --
>> Mack J. Jenkins, II
>> mack.jenkins@xxxxxxxxxxxxxx
>> System Support Specialist II
>> Earth & Atmospheric Sciences
>> 
>> _______________________________________________
>> ldm-users mailing list
>> ldm-users@xxxxxxxxxxxxxxxx
>> For list information or to unsubscribe,  visit: 
>> http://www.unidata.ucar.edu/mailing_lists/
>>